Perangkat Lunak MetaQuotes telah mengumumkan akan berhenti mendukung versi lama dari MetaTrader 4 mulai 1 Maret 2019

Klien yang terhormat!

Harap diperhatikan bahwa mulai 1 Maret 2019, Perangkat Lunak MetaQuotes, yang berada di belakang pembuatan terminal perdagangan MetaTrader 4 dan MetaTrader 5 akan melakukan pemberhentian untuk mendukung versi desktop MetaTrader 4 di bawah versi 1118 dan terminal Android MetaTrader 4 di bawah versi 1104.

Terminal dari versi sebelumnya tidak akan lagi terhubung ke server perdagangan. Untuk memastikan perdagangan tanpa gangguan maka kami menyarankan anda untuk menginstal versi terbaru dari MetaTrader 4 dari situs web resmi LiteForex melalui tautan ini. Harap diingat bahwa versi yang didukung terbaru tidak akan berfungsi dengan benar pada sistem operasi yang lebih lama dari Windows 7.

Kami juga mengingatkan Anda bahwa Anda selalu dapat melakukan operasi perdagangan dalam versi browser pada terminal perdagangan LiteForex yang terletak di profil klien.

Salam Hormat,
LiteForex

Penghentian dukungan untuk MetaTrader 4 build lama
Mulai trading
Ikuti kami di jaringan sosial!
Live chat
Meninggalkan feedback